Announcement

Collapse
No announcement yet.

error Shader Model 3.0 ajuda ai

Collapse
X
  • Filter
  • Time
  • Show
Clear All
new posts

  • error Shader Model 3.0 ajuda ai

    ajuda ai estou com esse problema na hora de iniciar o mu

    This game requires at least Shader Model 3.0

    eu ja tentei baixar os arquivo d3d9.ll e SwiftShader.ini e joguei na pasta raiz mais nao funcionou,
    tem alguma outra forma de solucionar este erro?
Working...
X