Announcement

Collapse
No announcement yet.

ERRO -----? POR? Launcher.errors.error_floatingPointblendingrequired?

Collapse
X
  • Filter
  • Time
  • Show
Clear All
new posts

  • ERRO -----? POR? Launcher.errors.error_floatingPointblendingrequired?

    Boa noite sou novo aqui e no jogo ..... queria jogar mas sempre me da erro (? POR? Launcher.errors.error_floatingPointblendingre desejado?)

    Alguem me pode ajudar???Obrigado



  • #2
    i have this some problem

    Comment


    • #3
      Estou como mesmo problema, alguém sabe como resolve?

      Comment

      Working...
      X